RubyGems Navigation menu

errbit_pivotal_plugin 0.5.0

Pivotal integration for Errbit

Versions:

  1. 0.5.0 - September 28, 2016 (11.5 KB)
  2. 0.4.0 - August 30, 2015 (11.5 KB)
  3. 0.3.0 - June 17, 2015 (11.5 KB)
  4. 0.2.0 - November 14, 2014 (11.5 KB)
  5. 0.1.0 - October 10, 2014 (11.5 KB)

Runtime Dependencies (2):

  • errbit_plugin >= 0.4.0, ~> 0.4
  • pivotal-tracker >= 0.5.0, ~> 0.5
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake ~> 0
  • Owners:

    Authors:

    • Stephen Crosby

    SHA 256 checksum:

    aa6a02638bf140e8c80fd4e99fd5bc9e10c1d024619395b4079c492ec0b6905b

    Total downloads 9,469

    For this version 1,612

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: