RubyGems Navigation menu

errbit_gitlab_plugin 1.0.1

Gitlab integration for Errbit

Versions:

  1. 1.0.1 - January 19, 2016 (16 KB)
  2. 1.0.0 - October 09, 2015 (16 KB)
  3. 0.1.0 - October 10, 2014 (14.5 KB)

Runtime Dependencies (2):

  • errbit_plugin >= 0.5.0, ~> 0.5
  • gitlab >= 3.4.0, ~> 3.4
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake ~> 0
  • Owners:

    Authors:

    • Stephen Crosby

    SHA 256 checksum:

    72d82ecf71795d4e6cc52f7afa57b3dd89e2cd8c44a5f76222af8033e9d25cf0

    Total downloads 6,701

    For this version 2,197

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: