RubyGems Navigation menu

emoji_replace 0.0.0

A library to automatically handle Emoji's without crashing your MySQL database

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.0 - September 28, 2015 (10 KB)

dependencias de Runtime (1):

emoji >= 1.0.5

dependencias de Development (10):

activerecord >= 4.0.0
bundler ~> 1.0
jeweler ~> 2.0.1
rdoc ~> 3.12
rspec ~> 3.3.0
simplecov >= 0
sqlite3 >= 0

Propietarios:

Autores:

  • kaspernj

SHA 256 checksum:

85e0aa78b89186d39871b452495df8baf8329534f13b324236c6575dcec7bdf1

Total de descargas 3.048

Para esta versión 3.048

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: