RubyGems Navigation menu

emmy-http 0.1.4

EmmyHttp is a

Versions:

  1. 0.4 - November 10, 2016 (10.5 KB)
  2. 0.3.0 - May 12, 2016 (10.5 KB)
  3. 0.2.13 - September 09, 2015 (10.5 KB)
  4. 0.2.9 - May 26, 2015 (10.5 KB)
  5. 0.2.8 - May 25, 2015 (10.5 KB)
  6. 0.1.4 - April 06, 2015 (18.5 KB)
Show all versions (21 total)

Runtime Dependencies (3):

  • fibre ~> 0.9.3
  • model_pack ~> 0.9.6
  • util_pack ~> 0.1
  • Development Dependencies (3):

  • bundler ~> 1.6
  • rake ~> 10.0
  • rspec ~> 3
  • Owners:

    Authors:

    • inre

    SHA 256 checksum:

    b84a64fc5d3e17e1544f4166b98e86ddde5691328b5ce8b3bf3791f64aa8fff9

    Total downloads 52,857

    For this version 2,065

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: