RubyGems Navigation menu

emmy 0.4

EventMachine-based framework

Versions:

  1. 0.4 - November 10, 2016 (4.5 KB)
  2. 0.2.3 - May 10, 2015 (4.5 KB)
  3. 0.2.2 - May 03, 2015 (4.5 KB)
  4. 0.2.1 - April 19, 2015 (4.5 KB)
  5. 0.2 - April 19, 2015 (4.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.12
  • rake ~> 10
  • rspec ~> 3
  • Owners:

    Authors:

    • Maksim V.

    SHA 256 checksum:

    572bff0e980f5288da2102e02af2108d149c546cbb3265a8b2fddea4d4f0d9e2

    Total downloads 21,999

    For this version 1,954

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.2.2

    Required Rubygems Version: >= 2.3.0

    Links: