RubyGems Navigation menu

Reverse dependencies for embulk-input-jira Latest version of the following gems require embulk-input-jira

Total downloads 41,588

For this version 2,674

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: