RubyGems Navigation menu

ember-es6_template 0.7.0

The tilt template for Ember specified ES6.

Versions:

  1. 0.7.0 - August 12, 2020 (9 KB)
  2. 0.6.0 - March 24, 2017 (9 KB)
  3. 0.5.3 - May 17, 2016 (8.5 KB)
  4. 0.5.2 - March 07, 2016 (9 KB)
  5. 0.5.1 - March 04, 2016 (9 KB)
Show all versions (26 total)

Runtime Dependencies (2):

babel-transpiler >= 0.6.0, < 0.8
sprockets >= 2.2, < 4.1

Development Dependencies (5):

bundler >= 1.7, < 3
coffee-script ~> 2.3
minitest ~> 5.0
rake ~> 12

Owners:

Pushed by:

Authors:

  • Ryunosuke SATO

SHA 256 checksum:

291ede72b9f3a302d9b27f7166d955777e66eafc40bc1d660926eeceb9f36931

Total downloads 229,316

For this version 5,821

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: