RubyGems Navigation menu

ember-auth-module-ember_data-source 1.0.2

Ember-auth ember data integration module source code wrapper for ruby libs.

Versions:

  1. 1.0.2 - October 11, 2013 (5 KB)
  2. 1.0.1 - October 10, 2013 (5 KB)
  3. 1.0.0 - October 10, 2013 (5 KB)

Runtime Dependencies (3):

  • ember-auth-source ~> 9.0
  • ember-data-source < 2.0, >= 1.0.0.beta.1
  • ember-source ~> 1.0
  • Owners:

    Authors:

    • heartsentwined

    SHA 256 checksum:

    525bd641b2d03fc8da8f3101a776ad9f63464ff65291febfe1c8af9738a6b116

    Total downloads 7,657

    For this version 4,405

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: