RubyGems Navigation menu

Reverse dependencies for ember-appkit-rails Latest version of the following gems require ember-appkit-rails

Total downloads 19,093

For this version 2,367

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: