RubyGems Navigation menu

embedly-rb 0.0.1

A Ruby wrapper for the Embed.ly API

Versions:

  1. 0.0.1 - August 25, 2011 (7 KB)

Runtime Dependencies (4):

  • faraday ~> 0.7.4
  • faraday_middleware ~> 0.7.0
  • hashie ~> 1.1.0
  • multi_json ~> 1.0.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • Felipe Elias Philipp

    SHA 256 checksum:

    eede27a330baf962cbe98a10f9838d3561a8be65ffe6a93fef65c3c6f36381c4

    Total downloads 3,506

    For this version 3,506

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: