RubyGems Navigation menu

em-hyperdex-client 0.3.2

EventMachine bindings for HyperDex

Versions:

  1. 0.3.2 - November 24, 2014 (21.5 KB)
  2. 0.3.1 - November 21, 2014 (18 KB)
  3. 0.3.0 - November 21, 2014 (18 KB)

Runtime Dependencies (3):

  • eventmachine ~> 1.0
  • git-version-bump ~> 0.10
  • hyperdex < 2, >= 1.4.5.pre
  • Development Dependencies (11):

    Owners:

    Authors:

    • Matt Palmer

    SHA 256 checksum:

    a6eac693674bfbaeb4b1879460ab1e232b317f31f76b3d9b83db38984b0518da

    Total downloads 5,890

    For this version 2,381

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: