RubyGems Navigation menu

ejson_wrapper 0.4.1

Invoke EJSON from Ruby

Versions:

  1. 0.4.1 - January 18, 2021 (8.5 KB)
  2. 0.4.0 - August 23, 2019 (8.5 KB)
  3. 0.3.1 - September 06, 2018 (8 KB)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Steve Hodgkiss

    SHA 256 checksum:

    ee7b2c2b72fdcda53147ca7c6d975f4d9241da8bc0537ccf3dde94b5ee7edbac

    Total downloads 128,364

    For this version 41,771

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: