RubyGems Navigation menu

ebnfの被依存性 Latest version of the following gems require ebnf