RubyGems Navigation menu

dynflow 1.8.1

Ruby workflow/orchestration engine

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.9.0 - June 11, 2024 (974.5 KB)
  2. 1.8.4 - May 16, 2024 (973.0 KB)
  3. 1.8.3 - March 05, 2024 (973.0 KB)
  4. 1.8.2 - November 30, 2023 (971.0 KB)
  5. 1.8.1 - November 13, 2023 (971.0 KB)
显示所有版本 (共 109 个)

Runtime 依赖 (7):

algebrick ~> 0.7.0
concurrent-ruby ~> 1.1.3
msgpack ~> 1.3, >= 1.3.3
multi_json >= 0
sequel >= 4.0.0

Development 依赖 (10):

业主:

推送:

作者:

  • Ivan Necas, Petr Chalupa

SHA 256 校验和:

edc8426c82c24472132371aa0663ca7fecd4a34068283ea9eec5bfb51c23bf36

下载总量 706,252

这个版本 1,641

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

链接: