RubyGems Navigation menu

dw-currency-converter 0.0.0

Convert between any two specified currencies. This is not ready for prime-time usage yet, but can be used for now in non-production code.

Versions:

  1. 0.0.0 - November 09, 2016 (10 KB)

Runtime Dependencies (1):

  • semver ~> 1.0.1
  • Development Dependencies (6):

  • bundler ~> 1.0
  • juwelier ~> 2.1.0
  • rdoc ~> 3.12
  • rspec ~> 2.8.0
  • simplecov >= 0
  • yard ~> 0.7
  • Owners:

    Authors:

    • Fred Mitchell

    SHA 256 checksum:

    be9ff15f89f810694907bc80d8cc02f3b76809f93783d306b761f0a7acdf5dfd

    Total downloads 1,470

    For this version 1,470

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.1

    Links: