RubyGems Navigation menu

Reverse dependencies for durran-carrierwave Latest version of the following gems require durran-carrierwave

Total downloads 5,353

For this version 3,815

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: