RubyGems Navigation menu

durable_decorator_rails 0.2.4

Ties durable_decorator to rails and provides a few helpful utility rake tasks that rely on the Rails ENV being loaded into memory

Versions:

  1. 0.2.4 - February 21, 2014 (8.5 KB)
  2. 0.2.3 - February 20, 2014 (8.5 KB)
  3. 0.2.2 - February 14, 2014 (8.5 KB)
  4. 0.2.0 - September 30, 2013 (8.5 KB)
  5. 0.1.1 - September 28, 2013 (8 KB)
Show all versions (10 total)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Denis Ivanov

    SHA 256 checksum:

    e7ca00b707afcac2e372669ba0228113e7ef95c15efcf8b335610a12e28eb153

    Total downloads 31,903

    For this version 11,830

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: