RubyGems Navigation menu

ds9 1.4.1

This library allows you to write HTTP/2 clients and servers. It is a wrapper around nghttp2.

バージョン履歴:

  1. 1.4.1 - October 03, 2019 (17.5KB)
  2. 1.4.0 - March 08, 2019 (17.5KB)
  3. 1.3.3 - December 31, 2018 (17KB)
  4. 1.3.2 - December 10, 2018 (17KB)
  5. 1.3.1 - December 06, 2018 (17KB)
全てのバージョンを表示 (全11項目)

Runtime依存性 (1):

Development依存性 (4):

オーナー:

Pushed by:

作者:

  • Aaron Patterson, Yuta Iwama

SHA 256チェックサム:

a7378ddcdac2e9b4536a936972d68f1805b8f83a64c72d53beed4edfd05f704e

累計ダウンロード数 38,719

現行バージョン 21,015

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.3.0

リンク集: