RubyGems Navigation menu

drone_json 1.0.4

JSON Interface for Drone

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.4 - May 09, 2011 (7.5 KB)
  2. 1.0.2 - May 09, 2011 (3.5 KB)
  3. 1.0.1 - May 09, 2011 (3.5 KB)
  4. 0.0.1 - April 21, 2011 (6.5 KB)

Runtime Dependencies (2):

drone ~> 1.0.2
thin >= 0

Development Dependencies (5):

bacon >= 0
delorean >= 0
mocha >= 0
simplecov >= 0

Owners:

Authors:

  • Julien Ammous

SHA 256 checksum:

d461397cc70fba8f9e6e17d4b0a04beab141f7d6323b25505418d823cfc89d4b

Total downloads 16,383

For this version 4,994

Licenses:

N/A

Required Ruby Version: None

Links: