RubyGems Navigation menu

dpl-pypi 1.10.17.travis.6637.6

deploy tool abstraction for clients

Versions:

  1. 1.10.17.travis.6637.6 - November 16, 2020 (6.5 KB)
  2. 1.10.16 - November 16, 2020 (6.5 KB)
  3. 1.10.16.travis.6625.6 - November 13, 2020 (6.5 KB)
  4. 1.10.16.travis.6619.6 - November 12, 2020 (6.5 KB)
  5. 1.10.16.travis.5961.5 - February 24, 2020 (6.5 KB)
Show all versions (134 total)

Runtime Dependencies (1):

  • dpl = 1.10.17.travis.6637.6
  • Development Dependencies (9):

    Owners:

    Pushed by:

    Authors:

    • Konstantin Haase

    SHA 256 checksum:

    df3eb4e19935121c6ed23ac5f58f4b6cf68bbf06b91999c554882c1f53c581ae

    Total downloads 394,515

    For this version 183

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.2

    Required Rubygems Version: > 1.3.1

    Links: