RubyGems Navigation menu

Reverse dependencies for dpl-pages Latest version of the following gems require dpl-pages

Total downloads 2,702,500

For this version 190,317

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2

Links: