RubyGems Navigation menu

Reverse dependencies for dpl-ops_works Latest version of the following gems require dpl-ops_works

Total downloads 110,666

For this version 3,539

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2

Links: