RubyGems Navigation menu

douban-ruby 0.0.10

Douban API reference: http://www.douban.com/service/apidoc/reference/

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.10 - March 22, 2012 (27,5 KB)
  2. 0.0.9 - July 13, 2011 (28 KB)
  3. 0.0.8 - January 02, 2011 (28 KB)
  4. 0.0.7 - September 23, 2010 (26,5 KB)
  5. 0.0.6 - July 10, 2010 (29 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

oauth >= 0

dependencias de Development (5):

bundler >= 1.0.0
rake >= 0
rdoc >= 0
rspec ~> 2.0
simplecov >= 0

Propietarios:

Autores:

  • LI Daobing, Hoooopo

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 24.649

Para esta versión 4.632

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: