RubyGems Navigation menu

douban-ruby 0.0.9

Douban API reference: http://www.douban.com/service/apidoc/reference/

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.10 - March 22, 2012 (27.5 KB)
  2. 0.0.9 - July 13, 2011 (28.0 KB)
  3. 0.0.8 - January 02, 2011 (28.0 KB)
  4. 0.0.7 - September 23, 2010 (26.5 KB)
  5. 0.0.6 - July 10, 2010 (29.0 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (1):

oauth >= 0

Development 依赖 (5):

bundler >= 1.0.0
rake >= 0
rcov >= 0
rdoc >= 0
rspec ~> 2.0

业主:

作者:

  • LI Daobing, Hoooopo

SHA 256 校验和:

5b2bce3b97f46be685a9407d00c1202e8a8e3fcf61e03d4f6168c7840caf4711

下载总量 24,622

这个版本 3,824

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

链接: