RubyGems Navigation menu

do_postgres 0.10.17-x86-mswin32-60

Implements the DataObjects API for PostgreSQL

Versies:

  1. 0.10.17 - January 24, 2016 (31 KB)
  2. 0.10.17 - January 24, 2016 x86-mswin32-60 (2,66 MB)
  3. 0.10.17 - January 24, 2016 x86-mingw32 (2,66 MB)
  4. 0.10.17 - January 24, 2016 java (35,5 KB)
  5. 0.10.16 - May 17, 2015 (31 KB)
Toon alle versies (100 totaal)

Runtime afhankelijkheden (1):

  • data_objects = 0.10.17
  • Development afhankelijkheden (2):

    Eigenaren:

    Authors:

    • Dirkjan Bussink

    SHA 256 checksum:

    684115f594ada2d95cd56f2940afbf48ae79e03b6da9c13350c23a85a6e01997

    Total downloads 1.444.609

    Voor deze versie 2.059

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: >= 0

    Links: