RubyGems Navigation menu

do_mysql 0.9.12-java

Implements the DataObjects API for MySQL

Versiones:

  1. 0.10.17 - January 24, 2016 (30 KB)
  2. 0.10.17 - January 24, 2016 x86-mswin32-60 (3 MB)
  3. 0.10.17 - January 24, 2016 x86-mingw32 (3 MB)
  4. 0.10.17 - January 24, 2016 java (30 KB)
  5. 0.10.16 - May 17, 2015 (30 KB)
  6. 0.9.12 - July 25, 2009 java (10 KB)
Mostrar todas las versiones (100 total)

dependencias de Runtime (5):

  • addressable ~> 2.0.0
  • data_objects = 0.9.12
  • do_jdbc = 0.9.12
  • extlib ~> 0.9.12
  • jdbc-mysql >= 5.0.4
  • dependencias de Development (1):

  • rspec ~> 1.2.0
  • Propietarios:

    Autores:

    • Dirkjan Bussink

    SHA 256 checksum:

    b35524ff9fea64131d6337277ad125c35a26a9621ec6bde5e836b9560cbb2aae

    Total de descargas 1.079.680

    Para esta versión 2.981

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: