RubyGems Navigation menu

dmexe_rabbitmq_http_api_client 0.3.0.1

RabbitMQ HTTP API client for Ruby

Versions:

  1. 0.3.0.1 - April 18, 2013 (12 KB)

Runtime Dependencies (5):

  • effin_utf8 ~> 1.0.0
  • faraday ~> 0.8.4
  • faraday_middleware ~> 0.9.0
  • hashie >= 1.2.0
  • multi_json >= 1.4.0
  • Owners:

    Authors:

    • Michael Klishin

    SHA 256 checksum:

    9cdb7157e12d43e70e0345542b8356a955e6f50b12868e49c8ed17a5920a1321

    Total downloads 3,280

    For this version 3,280

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    MIT, Mozilla Public License

    Required Ruby Version: None

    Links: