RubyGems Navigation menu

dm-twowaysql 0.2.0

DataMapper plugin providing support for TwoWaySQL.

Versions:

  1. 0.2.0 - April 06, 2015 (7.5 KB)
  2. 0.1.0 - September 22, 2012 (6.5 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • rake ~> 0.9.2
  • rspec ~> 1.3.2
  • Owners:

    Authors:

    • Takumi IINO

    SHA 256 checksum:

    1bec828f88f037622a24730078ef9666b99d83ecca73642f90b913545558194d

    Total downloads 6,979

    For this version 4,295

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: