RubyGems Navigation menu

dm-sqlserver-adapter 1.1.0

Microsoft SQL Server Adapter for DataMapper

Versões:

  1. 1.2.0 - October 13, 2011 (8 KB)
  2. 1.2.0.rc2 - September 21, 2011 (8 KB)
  3. 1.1.0 - March 17, 2011 (8 KB)
  4. 1.1.0.rc3 - March 11, 2011 (8 KB)
  5. 1.1.0.rc1 - March 01, 2011 (8 KB)
Mostrar todas as versões (11)

Runtime Dependencies (2):

Development Dependencies (4):

  • dm-migrations ~> 1.1.0
  • jeweler ~> 1.5.2
  • rake ~> 0.8.7
  • rspec ~> 1.3.1
  • Donos:

    Autores:

    • Clifford Heath

    SHA 256 checksum:

    1ab7cee5f13f4945ac09dbbfc06a012b8c88e5e244a8c6d0ad698aa665ba3f9f

    Total de downloads 27.043

    Desta versão 2.847

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: