RubyGems Navigation menu

dm-rspec 0.3.0

RSpec matchers for DataMapper

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.3.0 - August 16, 2014 (15 KB)
  2. 0.2.4 - February 06, 2013 (14 KB)
  3. 0.2.3 - July 24, 2012 (17 KB)
  4. 0.2.2 - July 24, 2012 (17 KB)
  5. 0.2.1 - February 18, 2012 (17.5 KB)
Show all versions (12 total)

Runtime Dependencies (2):

Development Dependencies (8):

bundler >= 0
jeweler >= 0
libnotify >= 0
reek >= 0
rspec ~> 3.0.0

Owners:

Authors:

  • Potapov Sergey

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 59,603

For this version 12,381

License:

MIT

Required Ruby Version: >= 0

Links: