RubyGems Navigation menu

dm-rest-adapter 1.2.0

REST Adapter for DataMapper

版本列表:

  1. 1.2.0 - October 13, 2011 (12.0 KB)
  2. 1.2.0.rc2 - September 21, 2011 (12.0 KB)
  3. 1.2.0.rc1 - September 09, 2011 (12.0 KB)
  4. 1.1.0 - March 17, 2011 (12.0 KB)
  5. 1.1.0.rc3 - March 11, 2011 (12.0 KB)
显示所有 (24 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (5):

  • dm-validations ~> 1.2.0
  • fakeweb ~> 1.3
  • jeweler ~> 1.6.4
  • rake ~> 0.9.2
  • rspec ~> 1.3.2
  • 所有者:

    作者:

    • Scott Burton @ Joyent Inc

    SHA 256 checksum:

    6d02fe84c66d12b3b315f5b53a2c0b15c44a091e8eec696862a89ea77648b776

    下载总次数 67,575

    这个版本 4,902

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: