RubyGems Navigation menu

dm-pg-types 0.8.2

DataMapper plugin providing HSTORE and ARRAY datatype support for postgres

Versions:

  1. 0.8.2 - September 19, 2012 (10.5 KB)
  2. 0.8.1 - September 08, 2012 (10 KB)

Runtime Dependencies (11):

Development Dependencies (2):

  • jeweler ~> 1.8.4
  • rspec ~> 1.3.2
  • Owners:

    Authors:

    • svs

    SHA 256 checksum:

    c8ca7f2e80b53a6dbdc7e7779c80f3463883e27b3b5ad56bad8baddf9a675417

    Total downloads 7,834

    For this version 5,551

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: