RubyGems Navigation menu

dm-parse 0.3.20

An extension to make DataMapper working on Parse.com

Versions:

  1. 0.3.20 - January 07, 2013 (16 KB)
  2. 0.3.19 - January 07, 2013 (16 KB)
  3. 0.3.18 - August 29, 2012 (16 KB)
  4. 0.3.17 - August 28, 2012 (16 KB)
  5. 0.3.16 - August 16, 2012 (16 KB)
Show all versions (26 total)

Runtime Dependencies (4):

Development Dependencies (8):

  • bundler >= 1.0.0
  • debugger >= 1.1
  • jeweler >= 1.8.3
  • pry >= 0.9
  • rdoc >= 3.12
  • rspec >= 2.10.0
  • simplecov >= 0.6
  • yard >= 0.7
  • Owners:

    Authors:

    • Zhi-Qiang Lei

    SHA 256 checksum:

    ef776ce69c01ae3bbaf102f31668b1ec2e214968b78d0133d160037fa6fa5aae

    Total downloads 57,334

    For this version 2,727

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: