RubyGems Navigation menu

dm-mysql-adapter 1.0.2

MySQL Adapter for DataMapper

Versions:

  1. 1.2.0 - October 13, 2011 (7 KB)
  2. 1.2.0.rc2 - September 21, 2011 (7 KB)
  3. 1.2.0.rc1 - September 09, 2011 (7 KB)
  4. 1.1.0 - March 17, 2011 (7 KB)
  5. 1.1.0.rc3 - March 11, 2011 (7 KB)
  6. 1.0.2 - September 08, 2010 (8 KB)
Show all versions (13 total)

Runtime Dependencies (2):

  • dm-do-adapter ~> 1.0.2
  • do_mysql ~> 0.10.2
  • Development Dependencies (1):

  • rspec ~> 1.3
  • Owners:

    Authors:

    • Dan Kubb

    SHA 256 checksum:

    abc0a151b0b79b1cdf0578e18c78f2b115dae96ab693f0c302221afe41c5ccb7

    Total downloads 652,086

    For this version 29,876

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: