RubyGems Navigation menu

dm-machinist 0.0.1

dm-machinist is a datamapper adapter for machinist 2.0

Versiones:

  1. 0.0.1 - July 31, 2011 (6 KB)

dependencias de Runtime (3):

  • dm-core >= 1.1.0
  • dm-transactions >= 1.1.0
  • machinist >= 2.0.0.beta2
  • dependencias de Development (9):

    Propietarios:

    Autores:

    • Josep Jaume

    SHA 256 checksum:

    6acc3bb8ab557f89e2a1f67c25b7857f1b7fbb7e7eada34a4080df3dd10371e7

    Total de descargas 3.416

    Para esta versión 3.416

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: