RubyGems Navigation menu

dm-is-searchable 1.2.0

A DataMapper plugin for searching

Versions:

  1. 1.2.0 - October 13, 2011 (8.5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (8.5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (8 KB)
  4. 1.1.0 - March 17, 2011 (8.5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (8.5 KB)
Show all versions (21 total)

Runtime Dependencies (1):

  • dm-core ~> 1.2.0
  • Development Dependencies (3):

  • jeweler ~> 1.6.4
  • rake ~> 0.9.2
  • rspec ~> 1.3.2
  • Owners:

    Authors:

    • Bernerd Schaefer

    SHA 256 checksum:

    051c562b8b8fa2e336e2182032f3bf75609fc5083e5b68099f0d169be7b147c5

    Total downloads 64,560

    For this version 14,285

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: