RubyGems Navigation menu

dm-is-revisioned 0.1.0

DataMapper plugin enabling more flexible versioning of models

Versions:

  1. 0.1.0 - July 25, 2009 (8.5 KB)

Runtime Dependencies (2):

  • dm-core ~> 0.9.7
  • hoe >= 1.8.2
  • Development Dependencies (1):

  • hoe >= 1.8.2
  • Owners:

    Authors:

    • David Leal

    SHA 256 checksum:

    d55c8de9cd62816532b803a89a3adcf8b1dd3a37afa89a0cbfbf4d6570983ecd

    Total downloads 3,478

    For this version 3,477

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: