RubyGems Navigation menu

Dépendances inversées pour dm-ferret-adapter Latest version of the following gems require dm-ferret-adapter

Total de téléchargements 46 002

Pour cette version 4 389

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: