RubyGems Navigation menu

dm-do-adapter 1.2.0.rc1

DataObjects Adapter for DataMapper

版本列表:

  1. 1.2.0 - October 13, 2011 (13.0 KB)
  2. 1.2.0.rc2 - September 21, 2011 (13.0 KB)
  3. 1.2.0.rc1 - September 09, 2011 (13.0 KB)
  4. 1.1.0 - March 17, 2011 (13.0 KB)
  5. 1.1.0.rc3 - March 11, 2011 (13.0 KB)
显示所有 (13 个版本)

Runtime 依赖关系 (2):

  • data_objects ~> 0.10.6
  • dm-core ~> 1.2.0.rc1
  • Development 依赖关系 (3):

  • jeweler ~> 1.6.4
  • rake ~> 0.9.2
  • rspec ~> 1.3.2
  • 所有者:

    作者:

    • Dan Kubb

    SHA 256 checksum:

    0d5a08e145f0b39b3260ff733e0f6f1253b6d5011941204edcfd29125e9dc5e3

    下载总次数 2,917,348

    这个版本 1,784

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: