RubyGems Navigation menu

discourse_dev_assets 0.0.4

Assets for Discourse dev module

Versions:

  1. 0.0.4 - May 04, 2022 (195 KB)
  2. 0.0.3 - July 14, 2021 (196 KB)
  3. 0.0.2 - June 11, 2021 (196 KB)
  4. 0.0.1 - June 11, 2021 (196 KB)

Runtime Dependencies (2):

faker ~> 2.16

Development Dependencies (3):

bundler ~> 2.0
rake >= 12.3.3

Owners:

Pushed by:

Authors:

  • Vinoth Kannan

SHA 256 checksum:

a1e67272ff246dbd6d5b4cf65cdaea86b9371dce1ca97f6b69f8d44d86358d59

Total downloads 56,650

For this version 38,598

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: