RubyGems Navigation menu

discourse_dev 0.1.0

Rake helper tasks for Discourse developers

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.2.1 - May 10, 2021 (182 ko)
  2. 0.2.0 - April 26, 2021 (181 ko)
  3. 0.1.0 - April 15, 2021 (180 ko)
  4. 0.0.9 - April 09, 2021 (176 ko)
  5. 0.0.8 - April 07, 2021 (12 ko)
Voir toutes les versions (11)

Dépendances de Runtime (1):

faker ~> 2.16

Dépendances de Development (2):

bundler ~> 2.0
rake >= 12.3.3

Propriétaires:

Pushed by:

Auteurs:

  • Vinoth Kannan

Total de contrôle SHA 256:

2a7439bcda6fbe5f8d9d17da95e48d3d2a02d2ccbb710654084a2ea3b72c1f5a

Total de téléchargements 32 784

Pour cette version 2 896

License:

MIT

Version de Ruby requise: >= 2.6.0

Liens: