RubyGems Navigation menu

digicert-cli 0.5.2

The CLI for digicert API

版本列表:

  1. 0.5.2 - March 03, 2020 (28.0 KB)
  2. 0.5.1 - June 29, 2019 (28.0 KB)
  3. 0.5.0 - March 14, 2019 (28.0 KB)
  4. 0.4.2 - August 23, 2018 (25.0 KB)
  5. 0.4.1 - July 17, 2018 (25.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (4):

  • digicert ~> 0.5.0
  • openssl >= 2.0.3
  • terminal-table >= 0
  • thor ~> 0.19.4
  • Development 依赖关系 (5):

  • bundler ~> 2.1
  • pry ~> 0.11.3
  • rake ~> 10.0
  • rspec ~> 3.0
  • webmock ~> 2.0
  • 所有者:

    Pushed by:

    作者:

    • Ribose Inc.

    SHA 256 checksum:

    641badc75a0be757551ed95f0a67e5f864572d3354d76dc653a8f97680fad8c6

    下载总次数 4,515

    这个版本 345

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 0

    相关链接: