RubyGems Navigation menu

Dependencias inversas para diff_highlight Latest version of the following gems require diff_highlight

Total de descargas 9.116

Para esta versión 1.888

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: