RubyGems Navigation menu

Dépendances inversées pour devise-token_authenticatable Latest version of the following gems require devise-token_authenticatable

Total de téléchargements 1 845 608

Pour cette version 624 242

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: