RubyGems Navigation menu

Reverse dependencies for devise-i18n Latest version of the following gems require devise-i18n

decidim-core 0.26.2

Adds core features so other engines can hook into the framework.

162,455 下載

decidim-admin 0.26.2

Organization administration to manage a single organization.

157,304 下載

decidim-system 0.26.2

System administration to create new organization in an installation.

156,288 下載

zadok 0.10.8

A data management gem.

109,999 下載

fullstack 0.1.27

Fullstack framework

71,000 下載

odania 0.2.0

Odania Base Helper

64,578 下載

mix-rails-auth 0.26.3

This is the auth module of mix-rails

46,748 下載

thecore 1.7.7

Start from here and build whatever you want to.

46,658 下載

qbrick 2.7.1

Qbrick is a Rails engine that offers a simple CMS.

29,354 下載

gaku_core 0.3.0

Core functionality for GAKU Engine. See https://github.com/GAKUEngine/gaku

27,594 下載

binda 0.1.11

A modular CMS for Ruby on Rails 5 with an intuitive out-of-the-box interface to manage ...

24,938 下載

quadro 0.6.1

Quadro Content Management System

23,728 下載

mix-auth 0.4.0

Description of Auth.

23,709 下載

publify_core 9.2.9

Core engine for the Publify blogging system, formerly known as Typo.

18,301 下載

thecore_backend_commons 2.4.0

Wrapper to keep all the common libraries and setups needed by Thecore UI Backend(s).

18,065 下載

pwb 1.4.0

PropertyWebBuilder lets you build great real estate websites fast.

11,095 下載

citizen_budget_model 0.0.4

The Citizen Budget budget simulation model

8,707 下載

devise-i18n-bootstrap 0.3.1

I18n support for devise views based on Twitter Bootstrap 3

7,103 下載

ecm_user_area 1.0.2.pre

ECM User Area.

6,503 下載

ibrain-auth 0.2.2

Its Auth is an sso authen gem for Ruby on Rails.

5,973 下載

cdx 0.0.4

Cdx is a ready to use admin panel with embedded components.

5,700 下載

uibox 0.0.1

Description of Uibox.

2,541 下載

HornsAndHooves-publify_core 10.0.1

Core engine for the Publify blogging system, formerly known as Typo.

226 下載

總下載次數 7,752,419

這個版本 259,895

Gemfile:
= 複製 已複製

安裝:
=

License:

MIT

Ruby 版本需求: >= 0

相關連結: