RubyGems Navigation menu

developmentkit 0.2.2

standard gem set for development

Versions:

  1. 0.2.2 - May 18, 2016 (7.5 KB)
  2. 0.2.1 - April 12, 2016 (7.5 KB)
  3. 0.2.0 - January 26, 2016 (7.5 KB)
  4. 0.1.8 - September 14, 2015 (7.5 KB)
  5. 0.1.7 - September 14, 2015 (7.5 KB)
Show all versions (20 total)

Runtime Dependencies (7):

Development Dependencies (3):

Owners:

Authors:

  • tetuyoko

SHA 256 checksum:

3392b9636d6ab525fa50372e4bfd1ba3ed5c9e590df5ebaf52a12b36efdde21f

Total downloads 20,741

For this version 1,867

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: