RubyGems Navigation menu

dev-blog-theme 1.1.5

Simple Jekyll theme for dev bloggers.

Versions:

  1. 1.1.5 - June 17, 2019 (11.5 KB)
  2. 1.1.4 - June 17, 2019 (11.5 KB)
  3. 1.1.3 - June 07, 2019 (11 KB)
  4. 1.1.2 - June 07, 2019 (11 KB)
  5. 1.1.1 - March 25, 2019 (11 KB)
Show all versions (13 total)

Runtime Dependencies (5):

Development Dependencies (2):

  • bundler ~> 1.16
  • rake ~> 12.0
  • Owners:

    Authors:

    • Nicolas Tarzia

    SHA 256 checksum:

    5144feb796b75ad0f4b081377749be5fe2967c348867ad083f537d8d398567d4

    Total downloads 5,068

    For this version 1,069

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: