RubyGems Navigation menu

Reverse dependencies for despeck Latest version of the following gems require despeck

Total downloads 3,036

For this version 577

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: