RubyGems Navigation menu

descendants_tracker 0.0.4

Module that adds descendant tracking to a class

版本列表:

  1. 0.0.4 - March 27, 2014 (11.0 KB)
  2. 0.0.3 - October 05, 2013 (10.5 KB)
  3. 0.0.2 - October 05, 2013 (10.5 KB)
  4. 0.0.1 - November 24, 2012 (13.0 KB)

Runtime 依赖关系 (1):

  • thread_safe >= 0.3.1, ~> 0.3
  • Development 依赖关系 (1):

  • bundler >= 1.5.3, ~> 1.5
  • 所有者:

    作者:

    • Dan Kubb, Piotr Solnica, Markus Schirp

    SHA 256 checksum:

    e9c41dd4cfbb85829a9301ea7e7c48c2a03b26f09319db230e6479ccdc780897

    下载总次数 50,589,806

    这个版本 48,877,585

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: