RubyGems Navigation menu

dependabot-npm_and_yarn 0.125.2